<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>L&#039;événement Précis   &#8211; Pour réparer une injustice : La 36ème promotion d&rsquo;ex-gendarmes appelle Talon au secours</title>
     
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="https://levenementprecis.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="https://levenementprecis.com/wp-content/uploads/2022/04/Patrice-NET.jpg"/><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Flux" href="https://levenementprecis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Flux des commentaires" href="https://levenementprecis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Pour réparer une injustice : La 36ème promotion d&rsquo;ex-gendarmes appelle Talon au secours Flux des commentaires" href="https://levenementprecis.com/2022/04/10/pour-reparer-une-injustice-la-36eme-promotion-dex-gendarmes-appelle-talon-au-secours/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/levenementprecis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='https://levenementprecis.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1649730932' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://levenementprecis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://levenementprecis.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-public-css'  href='https://levenementprecis.com/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://levenementprecis.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://levenementprecis.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://levenementprecis.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://levenementprecis.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://levenementprecis.com/wp-json/" /><link rel="alternate" type="application/json" href="https://levenementprecis.com/wp-json/wp/v2/posts/72962" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://levenementprecis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://levenementprecis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://levenementprecis.com/2022/04/10/pour-reparer-une-injustice-la-36eme-promotion-dex-gendarmes-appelle-talon-au-secours/" />
<link rel='shortlink' href='https://levenementprecis.com/?p=72962' />
<link rel="alternate" type="application/json+oembed" href="https://levenementprecis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevenementprecis.com%2F2022%2F04%2F10%2Fpour-reparer-une-injustice-la-36eme-promotion-dex-gendarmes-appelle-talon-au-secours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://levenementprecis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevenementprecis.com%2F2022%2F04%2F10%2Fpour-reparer-une-injustice-la-36eme-promotion-dex-gendarmes-appelle-talon-au-secours%2F&#038;format=xml" />
<!--[if IE 7]><link rel="stylesheet" href="https://levenementprecis.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-270x270.jpg" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-72962 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="body_wraper_full">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/levenementprecis.journalbeninois"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/levenementprec1"><span class="icons-twitter"></span></a></li>
                         <li class="icon-lists"><a href="http://levenementprecis.openvista.info/#"><span class="icons-rss-feed"></span></a></li>
                           
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_12 logo-position">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="https://levenementprecis.com" alt="Le triomphe de la vérité">
                                                                           
                                        <img src="http://levenementprecis.com/wp-content/uploads/2017/04/levenementprecisbandeau.jpg" alt="Le triomphe de la vérité"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="https://levenementprecis.com" alt="Le triomphe de la vérité"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-19131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19131"><a href="http://levenementprecis.com/"><span>Accueil</span></a></li>
<li id="menu-item-19132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19132"><a href="https://levenementprecis.com/category/rubriques/"><span>Rubriques</span></a>
<ul class="sub-menu">
	<li id="menu-item-19134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19134"><a href="https://levenementprecis.com/category/rubriques/manchette/"><span>Editorial</span></a></li>
	<li id="menu-item-19135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19135"><a href="https://levenementprecis.com/category/rubriques/politique/"><span>Politique &#038; Actualités</span></a></li>
	<li id="menu-item-19137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19137"><a href="https://levenementprecis.com/category/rubriques/vie-de-societe/"><span>Société</span></a></li>
	<li id="menu-item-19133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19133"><a href="https://levenementprecis.com/category/rubriques/art-et-culture/"><span>Art et Culture</span></a></li>
	<li id="menu-item-19136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19136"><a href="https://levenementprecis.com/category/rubriques/sante/"><span>Santé &#038; Environnement</span></a></li>
	<li id="menu-item-19138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19138"><a href="https://levenementprecis.com/category/rubriques/sport/"><span>Sport</span></a></li>
	<li id="menu-item-42912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42912"><a href="https://levenementprecis.com/category/inter-actualite/"><span>International</span></a></li>
	<li id="menu-item-42913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42913"><a href="https://levenementprecis.com/category/science-et-decouverte/"><span>Sciences &amp; découvertes</span></a></li>
	<li id="menu-item-19139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19139"><a href="https://levenementprecis.com/category/rubriques/vous/"><span>VOUS</span></a></li>
</ul>
</li>
<li id="menu-item-19140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a href="https://levenementprecis.com/category/sous-larbre-a-palabres/"><span>Sous l&rsquo;Arbre à Palabres</span></a></li>
<li id="menu-item-19141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19141"><a href="https://levenementprecis.com/category/liens-utiles/"><span>Liens Utiles</span></a></li>
<li id="menu-item-19142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19142"><a href="https://levenementprecis.com/about-3/"><span>Staff</span></a></li>
<li id="menu-item-19143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19143"><a href="https://levenementprecis.com/contactez-nous/"><span>Contactez Nous</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="https://levenementprecis.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>NEWSFLASH</h3>
<div class="container">
        <ul id="scroller">        <li><a href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/">Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus</a></li>
                <li><a href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/">Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir</a></li>
                <li><a href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/">Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales</a></li>
                <li><a href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/">Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain</a></li>
                <li><a href="https://levenementprecis.com/2022/04/11/edito-la-deroute-annoncee/">Edito: La déroute annoncée</a></li>
                <li><a href="https://levenementprecis.com/2022/04/10/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir/">Insertion professionnelle: La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="https://levenementprecis.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="https://levenementprecis.com/category/la-une/" rel="category tag">La Une</a> <i class="icon-caret-right"></i></li><li> <a href="https://levenementprecis.com/category/rubriques/politique/" rel="category tag">Politique &amp; Actualités</a> <i class="icon-caret-right"></i></li><li> <a href="https://levenementprecis.com/category/slide/" rel="category tag">Slide</a> <i class="icon-caret-right"></i></li><li>Pour réparer une injustice : La 36ème promotion d&rsquo;ex-gendarmes appelle Talon au secours</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-72962 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une category-politique category-slide" id="post-72962" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Pour réparer une injustice : La 36ème promotion d&rsquo;ex-gendarmes appelle Talon au secours</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 10, 2022</span><span class="meta-cat"><i class="icon-book"></i><a href="https://levenementprecis.com/category/la-une/" rel="category tag">La Une</a>, <a href="https://levenementprecis.com/category/rubriques/politique/" rel="category tag">Politique &amp; Actualités</a>, <a href="https://levenementprecis.com/category/slide/" rel="category tag">Slide</a></span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2022/04/10/pour-reparer-une-injustice-la-36eme-promotion-dex-gendarmes-appelle-talon-au-secours/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                <div class="post_content">
<div class="wp-block-image"><figure class="alignleft size-full"><img width="320" height="197" src="http://levenementprecis.com/wp-content/uploads/2022/04/Patrice-NET.jpg" alt="" class="wp-image-72968" srcset="https://levenementprecis.com/wp-content/uploads/2022/04/Patrice-NET.jpg 320w, https://levenementprecis.com/wp-content/uploads/2022/04/Patrice-NET-300x185.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /><figcaption><em>Patrice Talon, Président de la République du Bénin</em></figcaption></figure></div>



<p>&nbsp;Des ex-gendarmes, la 36<sup>ème</sup> promotion notamment, aujourd’hui incorporés dans la Police Républicaine viennent de lancer &nbsp;un plaidoyer en direction du Chef de l’Etat Patrice Talon. Ceci, disent-ils, &nbsp;pour réparer une «injustice»&nbsp; dont ils seraient &nbsp;victimes dans le cadre de leur reversement et reclassement dans la nouvelle entité sécuritaire&nbsp; nationale. En effet, la<strong> G</strong>endarmerie Nationale du Bénin, jadis, fût l&rsquo;une des composantes de l&rsquo;armée béninoise. &nbsp;Ses fonctionnaires, recrutés, suivent une formation militaire et professionnelle sanctionnée par le Certificat d&rsquo;Aptitude Professionnel(CAP).<strong>&nbsp; </strong>Selon des sources internes à cette promotion<strong>, l</strong>edit diplôme donne droit aux récipiendaires le&nbsp; port du galon de Maréchal Des Logis(MDL) aujourd&rsquo;hui Sous Brigadier à la Police Républicaine en passant par les galons intermédiaires. La 36<sup>ème</sup> &nbsp;promotion &nbsp;de l&rsquo;ex Gendarmerie Nationale du Bénin a été incorporée le 25 Octobre 2011. Elle a suivi la formation commune de base puis celle professionnelle qui a été sanctionnée en 2013 par le CAP.Par conséquent, elle a droit, selon les dispositions régissant l&rsquo;armée, à porter&nbsp; le galon de Maréchal Des Logis en passant surtout par ceux intermédiaires.</p>



<p>A l&rsquo;avancement de l&rsquo;année 2018, la Gendarmerie Nationale du Bénin a promu quelques agents de la 36<sup>ème</sup> &nbsp;promotion au galon de Maréchal Des Logis en vertu de leur CAP et a fait participer au stage du CPIF (Certificat Professionnel Inter-Forces donnant droit au galon de Maréchal Des Logis Chef) certains qui remplissaient les conditions. De 2019 jusqu&rsquo;à &nbsp;ce jour, selon les mêmes sources, &nbsp;aucun fonctionnaire de ladite promotion n&rsquo;a plus été promu au galon de Maréchal Des Logis malgré le CAP obtenu par tous. De plus, le stage du CPIF qui leur permettra de porter le galon de Maréchal Des Logis Chef a été également arrêté tandis que leurs collègues militaires participent régulièrement audit stage. «&nbsp;Normalement, la plupart de ses agents devraient être promus en 2019 et d&rsquo;autres en 2020, ce qui n&rsquo;a jamais été fait.&nbsp;» s’indigne une autre source. &nbsp;Elle est aujourd’hui dans sa onzième &nbsp;année &nbsp;de service à la croire, et pour rappel, le nombre d&rsquo;années au cours duquel la plupart des gendarmes Sous-officiers de carrière finissent tous leurs diplômes (CAP, CEPIF, OPJ ou BAP1 et BCB ou BAP2).</p>



<p>Eu égard à tout ce qui précède, une partie des fonctionnaires de  cette promotion aurait  été bloquée sur le galon de Caporal-Chef ou  Gendarme de Première Classe, aujourd&rsquo;hui Agent de Police de Première Classe, depuis  environ six(06) ans. Mais,  contre toute attente, l&rsquo;administration actuelle de la Police Républicaine lance un  concours d&rsquo;entrée au corps des Brigadiers entre temps Sous-officiers à la Gendarmerie donnant droit au galon de Maréchal Des Logis, aujourd&rsquo;hui Sous Brigadier de Police et demande à la tranche restante de la 36<sup>ème</sup>  promotion de l&rsquo;ex Gendarmerie de participer avec leurs jeunes de 05 ans de services en vertu , dit-elle ,des nouvelles dispositions du nouveau corps dénommé Police Républicaine. Des ex-gendarmes de la 36<sup>ème </sup>   promotion disent ne pas comprendre par exemple, pourquoi leurs collègues de la même promotion ont porté il y a de cela 04 ans le même galon, alors  que l&rsquo;administration actuelle de la Police Républicaine exige du reste la participation à un concours avant le port.  Dans son cri d’alarme actuel, la 36<sup>ème</sup>  promotion de l&rsquo;ex Gendarmerie en appelle également à  l&rsquo;attention de l&rsquo;opinion publique, des ONG, des Associations de défense des droits des travailleurs, de la Société Civile pour que cette injustice soit réparée.</p>



<p></p>



<p><strong>Christian Tchanou</strong></p>
</div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                                <!-- review box -->   
                                <div class="reviewbox">
                                <div class="review_header"><h3> <span itemprop="itemreviewed">Reviews </span></h3></div>
                                  <ul class="progress-bar">
                                                            
                              <li class="meter">
                                  <div class="meter-content" style="width:0%"></div>
                                  <span class="meter-title">Total Score 0%</span>
                                  </li>
                              
                                </ul>
                                
                <div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
                  <meta itemprop="worstRating" content = "1">
                  <meta itemprop="ratingValue" content = "0">
                  <meta itemprop="bestRating" content = "5">
                </div>	
								
                                
                                
                                                                    
                                 
                              
                                
                                  
                                 </div>
                                 <!-- close review box --> 
                                                                 
                                
                                <hr class="none" />
                                                               
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="https://levenementprecis.com/2022/04/10/altercation-entre-policiers-et-civils-des-morts-des-blesses-et-denormes-degats-a-djougou-et-parakou/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Altercation entre policiers et civils : Des morts, des blessés et d'énormes dégâts à Djougou et Parakou</a>

                                
                                                                    <a href="https://levenementprecis.com/2022/04/10/10eme-circonscription-electorale-exploit-politique-a-save-plusieurs-ex-leaders-fcbe-se-rallient-au-br/" id="nextpost">10ème circonscription électorale: Exploit politique à Savè, plusieurs ex-leaders FCBE se rallient au BR<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Plus sur ce sujet</h5>

                        <ul  class="ulpost picture">
                            <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" title="Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus"> <img src="https://levenementprecis.com/wp-content/uploads/2019/08/IMG-20190813-WA0014-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" rel="bookmark" title="Permanent link to Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus">
									Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/" title="Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir"> <img src="https://levenementprecis.com/wp-content/uploads/2022/04/CCI-B-NET-1.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/" rel="bookmark" title="Permanent link to Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir">
									Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/" title="Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales"> <img src="https://levenementprecis.com/wp-content/uploads/2022/04/talon-NET.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/" rel="bookmark" title="Permanent link to Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales">
									Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/" title="Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain"> <img src="https://levenementprecis.com/wp-content/uploads/2022/04/tourdu-benin-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/" rel="bookmark" title="Permanent link to Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain">
									Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="https://levenementprecis.com/2022/04/11/edito-la-deroute-annoncee/" title="Edito: La déroute annoncée"> <img src="https://levenementprecis.com/wp-content/uploads/2022/01/LOGO-PRECIS-web.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="https://levenementprecis.com/2022/04/11/edito-la-deroute-annoncee/" rel="bookmark" title="Permanent link to Edito: La déroute annoncée">
									Edito: La déroute annoncée                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire</h3><form action="https://levenementprecis.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='72962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9458d68b75" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="167"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>ALERTE :</span></h3>			<div class="textwidget"><p><img src="http://levenementprecis.com/wp-content/uploads/2017/05/alerte.png" alt="alerte" /><br />
<b><font color="red">Avez-vous une information à nous communiquer ? </font></b><br />
<b><font color="blue">Appelez-nous au : 97-47-55-42<br />
OU 97-08-53-89 et au 65-79-64-40 </font></b></p>
</div>
		</div><div id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title"><span>Notre dernière parution N°2492</span></h3><img width="317" height="448" alt="Notre dernière parution N°2492" class="attachment-full" style="max-width: 100%;" srcset="https://levenementprecis.com/wp-content/uploads/2022/04/LEvenement-Precis-N°24902.jpg 317w, https://levenementprecis.com/wp-content/uploads/2022/04/LEvenement-Precis-N°24902-212x300.jpg 212w" sizes="(max-width: 317px) 100vw, 317px" src="https://levenementprecis.com/wp-content/uploads/2022/04/LEvenement-Precis-N°24902.jpg" /></div>
		<div class="widget">

<h3 class="widget-title"><span>VOEUX</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="videosidebar-2" class="widget videosidebar"><h3 class="widget-title"><span>VIDÉO À LA UNE</span></h3><iframe width='' height='' src='//www.youtube.com/embed/JhEVCY9AO6s?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Recherche</span></h3><form role="search" method="get" id="searchform" class="searchform" action="https://levenementprecis.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="linkcat-7255" class="widget widget_links"><h3 class="widget-title"><span>Liens Utiles</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.abt2011.com/">ABT</a></li>
<li><a href="http://www.facebook.com">Facebook</a></li>
<li><a href="http://www.lapressedujour.net/" title="Quotidien beninois La Presse du Jour">La Presse du Jour</a></li>
<li><a href="http://www.rfi.fr">La Radio mondiale</a></li>
<li><a href="http://latribunedelacapitale.com/">La Tribune de la Capitale</a></li>
<li><a href="http://www.africine.org/?menu=menucrit&#038;smenu=reda&#038;choix_real=10926&#038;choix_trie=1" title="Le cinema africain vu par Médard GANDONOU et approuvé par le site officiel du cinéma africain">Le cinema africain</a></li>
<li><a href="http://lemunicipal.org/" title="Le Municipal">Le Municipal</a></li>
<li><a href="http://africine.org" title="Actualités &#8211; Annalyses &#8211; critiques du cinema africain ">Le site du cinema africain</a></li>
<li><a href="http://linkphotobenin.com/" title="Premier laboratoire des traitements d&rsquo;images au Bénin">Link Photo</a></li>
<li><a href="http://www.matchendirect.net" title="Site d&rsquo;informations sur toute l&rsquo;actualité du Football dans le monde">Livescore foot</a></li>
<li><a href="http://coordinationsud.org/" title="coordination nationale des ONG françaises de solidarité internationale">ONG françaises</a></li>
<li><a href="http://ongpeopleonline.org" title="Concepteur et d&#233;velopper de sites web">People Online</a></li>
<li><a href="http://quotidiennokoue.com/" title="Quotidien d&rsquo;information et d&rsquo;investigation du Bénin">Quotidien Nokoue</a></li>
<li><a href="http://www.abiotchane.org/">Site d&#039;Abdoulaye Bio Tchane</a></li>
<li><a href="http://www.adrienhoungbedji.com/">Site de M. Adrien Houngbedji</a></li>
<li><a href="http://www.boniyayi.bj/">Site du Pt BONI YAYI</a></li>
<li><a href="http://www.wanjopbenin.blogspot.com" title="Réseau des journalistes béninois en Droits de l&rsquo;Homme">WANJOP BENIN</a></li>
<li><a href="http://fr.youtube.com/" title="youtube">youtube</a></li>

	</ul>
</div>

		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2021/11/visuel-ISMA-net-1.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2021/11/visuel-ISMA-net-1.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2020/05/50-UAC.jpeg">
					<img src="http://levenementprecis.com/wp-content/uploads/2020/05/50-UAC.jpeg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicité</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2021/01/carte-de-voeux-2021.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://levenemenhttp://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpgtprecis.com/wp-content/uploads/2018/12/Carte-de-voeu-2019.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>2è bibliothèque moderne à Abomey-Calavi</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2019/09/Logo-Bibliotheque.jpgogo-Bibliotheque.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2019/09/Logo-Bibliotheque.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="calendar-3" class="widget widget_calendar"><h3 class="widget-title"><span>Calendrier</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>avril 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://levenementprecis.com/2022/04/01/" aria-label="Publications publiées sur 1 April 2022">1</a></td><td>2</td><td><a href="https://levenementprecis.com/2022/04/03/" aria-label="Publications publiées sur 3 April 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://levenementprecis.com/2022/04/04/" aria-label="Publications publiées sur 4 April 2022">4</a></td><td><a href="https://levenementprecis.com/2022/04/05/" aria-label="Publications publiées sur 5 April 2022">5</a></td><td><a href="https://levenementprecis.com/2022/04/06/" aria-label="Publications publiées sur 6 April 2022">6</a></td><td><a href="https://levenementprecis.com/2022/04/07/" aria-label="Publications publiées sur 7 April 2022">7</a></td><td>8</td><td>9</td><td><a href="https://levenementprecis.com/2022/04/10/" aria-label="Publications publiées sur 10 April 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="https://levenementprecis.com/2022/04/11/" aria-label="Publications publiées sur 11 April 2022">11</a></td><td id="today">12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://levenementprecis.com/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Rubriques</span></h3><form action="https://levenementprecis.com" method="get"><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="7">Art et Culture</option>
	<option class="level-0" value="952">Contacts</option>
	<option class="level-0" value="5">Economie</option>
	<option class="level-0" value="18">Editorial</option>
	<option class="level-0" value="10">Insolite</option>
	<option class="level-0" value="2714">International</option>
	<option class="level-0" value="1">La Une</option>
	<option class="level-0" value="20">Les unes</option>
	<option class="level-0" value="2">Liens Utiles</option>
	<option class="level-0" value="21">Newsflash</option>
	<option class="level-0" value="4">Politique &amp; Actualités</option>
	<option class="level-0" value="953">Rubriques</option>
	<option class="level-0" value="9">Santé &amp; Environnement</option>
	<option class="level-0" value="7326">Sciences &amp; découvertes</option>
	<option class="level-0" value="7327">Slide</option>
	<option class="level-0" value="8">Société</option>
	<option class="level-0" value="29">Sous l&rsquo;Arbre à Palabres</option>
	<option class="level-0" value="6">Sport</option>
	<option class="level-0" value="22">Video</option>
	<option class="level-0" value="30">VOUS</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="themeloy-popularpost-widget-7" class="widget post_list_widget"><h3 class="widget-title"><span>Popular Posts</span></h3>				<div class="widget_container">
				<ul class="post_list">
			            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" title="Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus">        <img src="https://levenementprecis.com/wp-content/uploads/2019/08/IMG-20190813-WA0014-100x80.jpg" />
		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" title="Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus">
				Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Août 12, 2019</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/#respond"><i class="icon-comments"></i>0</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="https://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/" title="RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction"><img src="https://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/" title="RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction">
				RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Déc 07, 2007</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/#comments"><i class="icon-comments"></i>347</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="https://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/" title="Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition"><img src="https://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/" title="Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition">
				Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 12, 2010</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/#comments"><i class="icon-comments"></i>69</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="https://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/" title="Culture:Riss Cool parle et évoque les dessous de sa maladie"><img src="https://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/" title="Culture:Riss Cool parle et évoque les dessous de sa maladie">
				Culture:Riss Cool parle et évoque les dessous de sa maladie                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 06, 2013</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/#comments"><i class="icon-comments"></i>55</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		</ul>		
</div>			
</div></div>
            <div class="grid_4"><div id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title"><span>COMMENTAIRES RÉCENTS</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ousmane SANNI</span> dans <a href="https://levenementprecis.com/2022/04/07/theophile-yarou-president-du-parti-lna-invite-de-sous-larbre-a-palabre-de-levenement-precis-patrice-talon-sest-beaucoup-ameliore/comment-page-1/#comment-148785">Théophile YAROU, Président du parti LNA, invité de « Sous l’arbre à Palabre » de l’Événement Précis : « Patrice Talon s’est beaucoup amélioré »</a></li><li class="recentcomments"><span class="comment-author-link">Augustin Finagnon houngbo</span> dans <a href="https://levenementprecis.com/2022/03/25/election-a-la-tete-de-la-direction-generale-du-bit-le-candidat-de-lafrique-gilbert-houngbo-bat-la-francaise/comment-page-1/#comment-148768">Élection à la tête de la direction générale du BIT: Le candidat de l&rsquo;Afrique, Gilbert Houngbo bat la Française</a></li><li class="recentcomments"><span class="comment-author-link">GODONOU</span> dans <a href="https://levenementprecis.com/2017/10/30/premier-remaniement-ministeriel-sous-la-rupture-talon-dejoue-tous-les-pronostics/comment-page-1/#comment-148452">Premier remaniement ministériel sous la rupture: Talon déjoue tous les pronostics</a></li><li class="recentcomments"><span class="comment-author-link">Houenou Bill</span> dans <a href="https://levenementprecis.com/2022/03/15/securite-des-frontieres-lue-offre-un-aeronef-aux-forces-armees-beninoises/comment-page-1/#comment-148297">Sécurité des frontières : L’UE offre un aéronef aux forces armées béninoises</a></li><li class="recentcomments"><span class="comment-author-link">ADOUKONOU Gbènakpon Géraud Igor</span> dans <a href="https://levenementprecis.com/2018/06/08/entretien-avec-le-directeur-general-de-training-and-business-center-tbc-la-cour-nimpose-pas-langlais-a-luac-cest-la-langue-anglaise-qui-simpose/comment-page-1/#comment-148187">Entretien avec le Directeur Général de Training and Business Center (TBC): «La Cour n&rsquo;impose pas l’anglais à l&rsquo;UAC, c’est la langue anglaise qui s’impose»</a></li></ul></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://s19458018.onlinehome-server.com/index.php/marche-dantokpa.html?acc=cfcd208495d565ef66e7dff9f98764da&bannerid=2">
					<img src="http://levenementprecis.com/wp-content/uploads/2017/05/ODJ-PUB-2.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>GoAfrica</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="https://www.goafricaonline.com/">
					<img src="http://levenementprecis.com/wp-content/uploads/2019/08/go-africa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
                                    <div class="grid_4"><div id="rec-recent-posts-2" class="widget post_list_widget"><h3 class="widget-title"><span>ARTICLES RÉCENTS</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/" title="Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir">        <img src="https://levenementprecis.com/wp-content/uploads/2022/04/CCI-B-NET-1-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/" rel="bookmark" title="Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir">
					Insertion professionnelle : La CCI-Bénin oriente les apprenants vers les métiers porteurs d&rsquo;avenir					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 11, 2022</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2022/04/11/insertion-professionnelle-la-cci-benin-oriente-les-apprenants-vers-les-metiers-porteurs-davenir-2/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/" title="Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales">        <img src="https://levenementprecis.com/wp-content/uploads/2022/04/talon-NET-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/" rel="bookmark" title="Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales">
					Revalorisation salariales des travailleurs : Patrice Talon rencontre les confédérations et organisations syndicales					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 11, 2022</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2022/04/11/revalorisation-salariales-des-travailleurs-patrice-talon-rencontre-les-confederations-et-organisations-syndicales/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/" title="Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain">        <img src="https://levenementprecis.com/wp-content/uploads/2022/04/tourdu-benin-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/" rel="bookmark" title="Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain">
					Tour Cycliste International du Bénin: Le départ pour 748,1km de course donné le 3 mai prochain					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 11, 2022</span><span class="meta-comment last-meta"><a href="https://levenementprecis.com/2022/04/11/tour-cycliste-international-du-benin-le-depart-pour-7481km-de-course-donne-le-3-mai-prochain1/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
            </ul>
</div>
</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Rechercher sur notre site</span></h3><form role="search" method="get" id="searchform" class="searchform" action="https://levenementprecis.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Nos archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Nos archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://levenementprecis.com/2022/04/'> avril 2022 &nbsp;(45)</option>
	<option value='https://levenementprecis.com/2022/03/'> mars 2022 &nbsp;(167)</option>
	<option value='https://levenementprecis.com/2022/02/'> février 2022 &nbsp;(145)</option>
	<option value='https://levenementprecis.com/2022/01/'> janvier 2022 &nbsp;(105)</option>
	<option value='https://levenementprecis.com/2021/12/'> décembre 2021 &nbsp;(105)</option>
	<option value='https://levenementprecis.com/2021/11/'> novembre 2021 &nbsp;(126)</option>
	<option value='https://levenementprecis.com/2021/10/'> octobre 2021 &nbsp;(115)</option>
	<option value='https://levenementprecis.com/2021/09/'> septembre 2021 &nbsp;(119)</option>
	<option value='https://levenementprecis.com/2021/08/'> août 2021 &nbsp;(113)</option>
	<option value='https://levenementprecis.com/2021/07/'> juillet 2021 &nbsp;(121)</option>
	<option value='https://levenementprecis.com/2021/06/'> juin 2021 &nbsp;(116)</option>
	<option value='https://levenementprecis.com/2021/05/'> mai 2021 &nbsp;(164)</option>
	<option value='https://levenementprecis.com/2021/04/'> avril 2021 &nbsp;(188)</option>
	<option value='https://levenementprecis.com/2021/03/'> mars 2021 &nbsp;(182)</option>
	<option value='https://levenementprecis.com/2021/02/'> février 2021 &nbsp;(116)</option>
	<option value='https://levenementprecis.com/2021/01/'> janvier 2021 &nbsp;(101)</option>
	<option value='https://levenementprecis.com/2020/12/'> décembre 2020 &nbsp;(121)</option>
	<option value='https://levenementprecis.com/2020/11/'> novembre 2020 &nbsp;(115)</option>
	<option value='https://levenementprecis.com/2020/10/'> octobre 2020 &nbsp;(98)</option>
	<option value='https://levenementprecis.com/2020/09/'> septembre 2020 &nbsp;(117)</option>
	<option value='https://levenementprecis.com/2020/08/'> août 2020 &nbsp;(119)</option>
	<option value='https://levenementprecis.com/2020/07/'> juillet 2020 &nbsp;(115)</option>
	<option value='https://levenementprecis.com/2020/06/'> juin 2020 &nbsp;(154)</option>
	<option value='https://levenementprecis.com/2020/05/'> mai 2020 &nbsp;(162)</option>
	<option value='https://levenementprecis.com/2020/04/'> avril 2020 &nbsp;(143)</option>
	<option value='https://levenementprecis.com/2020/03/'> mars 2020 &nbsp;(136)</option>
	<option value='https://levenementprecis.com/2020/02/'> février 2020 &nbsp;(122)</option>
	<option value='https://levenementprecis.com/2020/01/'> janvier 2020 &nbsp;(109)</option>
	<option value='https://levenementprecis.com/2019/12/'> décembre 2019 &nbsp;(139)</option>
	<option value='https://levenementprecis.com/2019/11/'> novembre 2019 &nbsp;(135)</option>
	<option value='https://levenementprecis.com/2019/10/'> octobre 2019 &nbsp;(136)</option>
	<option value='https://levenementprecis.com/2019/09/'> septembre 2019 &nbsp;(166)</option>
	<option value='https://levenementprecis.com/2019/08/'> août 2019 &nbsp;(162)</option>
	<option value='https://levenementprecis.com/2019/07/'> juillet 2019 &nbsp;(156)</option>
	<option value='https://levenementprecis.com/2019/06/'> juin 2019 &nbsp;(132)</option>
	<option value='https://levenementprecis.com/2019/05/'> mai 2019 &nbsp;(190)</option>
	<option value='https://levenementprecis.com/2019/04/'> avril 2019 &nbsp;(154)</option>
	<option value='https://levenementprecis.com/2019/03/'> mars 2019 &nbsp;(163)</option>
	<option value='https://levenementprecis.com/2019/02/'> février 2019 &nbsp;(152)</option>
	<option value='https://levenementprecis.com/2019/01/'> janvier 2019 &nbsp;(137)</option>
	<option value='https://levenementprecis.com/2018/12/'> décembre 2018 &nbsp;(120)</option>
	<option value='https://levenementprecis.com/2018/11/'> novembre 2018 &nbsp;(182)</option>
	<option value='https://levenementprecis.com/2018/10/'> octobre 2018 &nbsp;(166)</option>
	<option value='https://levenementprecis.com/2018/09/'> septembre 2018 &nbsp;(176)</option>
	<option value='https://levenementprecis.com/2018/08/'> août 2018 &nbsp;(194)</option>
	<option value='https://levenementprecis.com/2018/07/'> juillet 2018 &nbsp;(228)</option>
	<option value='https://levenementprecis.com/2018/06/'> juin 2018 &nbsp;(165)</option>
	<option value='https://levenementprecis.com/2018/05/'> mai 2018 &nbsp;(173)</option>
	<option value='https://levenementprecis.com/2018/04/'> avril 2018 &nbsp;(120)</option>
	<option value='https://levenementprecis.com/2018/03/'> mars 2018 &nbsp;(138)</option>
	<option value='https://levenementprecis.com/2018/02/'> février 2018 &nbsp;(151)</option>
	<option value='https://levenementprecis.com/2018/01/'> janvier 2018 &nbsp;(132)</option>
	<option value='https://levenementprecis.com/2017/12/'> décembre 2017 &nbsp;(124)</option>
	<option value='https://levenementprecis.com/2017/11/'> novembre 2017 &nbsp;(134)</option>
	<option value='https://levenementprecis.com/2017/10/'> octobre 2017 &nbsp;(161)</option>
	<option value='https://levenementprecis.com/2017/09/'> septembre 2017 &nbsp;(134)</option>
	<option value='https://levenementprecis.com/2017/08/'> août 2017 &nbsp;(153)</option>
	<option value='https://levenementprecis.com/2017/07/'> juillet 2017 &nbsp;(176)</option>
	<option value='https://levenementprecis.com/2017/06/'> juin 2017 &nbsp;(174)</option>
	<option value='https://levenementprecis.com/2017/05/'> mai 2017 &nbsp;(203)</option>
	<option value='https://levenementprecis.com/2017/04/'> avril 2017 &nbsp;(136)</option>
	<option value='https://levenementprecis.com/2017/03/'> mars 2017 &nbsp;(164)</option>
	<option value='https://levenementprecis.com/2017/02/'> février 2017 &nbsp;(118)</option>
	<option value='https://levenementprecis.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://levenementprecis.com/2016/12/'> décembre 2016 &nbsp;(116)</option>
	<option value='https://levenementprecis.com/2016/11/'> novembre 2016 &nbsp;(131)</option>
	<option value='https://levenementprecis.com/2016/10/'> octobre 2016 &nbsp;(135)</option>
	<option value='https://levenementprecis.com/2016/09/'> septembre 2016 &nbsp;(114)</option>
	<option value='https://levenementprecis.com/2016/08/'> août 2016 &nbsp;(125)</option>
	<option value='https://levenementprecis.com/2016/07/'> juillet 2016 &nbsp;(130)</option>
	<option value='https://levenementprecis.com/2016/06/'> juin 2016 &nbsp;(121)</option>
	<option value='https://levenementprecis.com/2016/05/'> mai 2016 &nbsp;(133)</option>
	<option value='https://levenementprecis.com/2016/04/'> avril 2016 &nbsp;(116)</option>
	<option value='https://levenementprecis.com/2016/03/'> mars 2016 &nbsp;(152)</option>
	<option value='https://levenementprecis.com/2016/02/'> février 2016 &nbsp;(134)</option>
	<option value='https://levenementprecis.com/2016/01/'> janvier 2016 &nbsp;(124)</option>
	<option value='https://levenementprecis.com/2015/12/'> décembre 2015 &nbsp;(124)</option>
	<option value='https://levenementprecis.com/2015/11/'> novembre 2015 &nbsp;(138)</option>
	<option value='https://levenementprecis.com/2015/10/'> octobre 2015 &nbsp;(145)</option>
	<option value='https://levenementprecis.com/2015/09/'> septembre 2015 &nbsp;(135)</option>
	<option value='https://levenementprecis.com/2015/08/'> août 2015 &nbsp;(130)</option>
	<option value='https://levenementprecis.com/2015/07/'> juillet 2015 &nbsp;(100)</option>
	<option value='https://levenementprecis.com/2015/06/'> juin 2015 &nbsp;(75)</option>
	<option value='https://levenementprecis.com/2015/05/'> mai 2015 &nbsp;(70)</option>
	<option value='https://levenementprecis.com/2015/04/'> avril 2015 &nbsp;(70)</option>
	<option value='https://levenementprecis.com/2015/03/'> mars 2015 &nbsp;(118)</option>
	<option value='https://levenementprecis.com/2015/02/'> février 2015 &nbsp;(101)</option>
	<option value='https://levenementprecis.com/2015/01/'> janvier 2015 &nbsp;(101)</option>
	<option value='https://levenementprecis.com/2014/12/'> décembre 2014 &nbsp;(122)</option>
	<option value='https://levenementprecis.com/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://levenementprecis.com/2014/10/'> octobre 2014 &nbsp;(130)</option>
	<option value='https://levenementprecis.com/2014/09/'> septembre 2014 &nbsp;(147)</option>
	<option value='https://levenementprecis.com/2014/08/'> août 2014 &nbsp;(140)</option>
	<option value='https://levenementprecis.com/2014/07/'> juillet 2014 &nbsp;(137)</option>
	<option value='https://levenementprecis.com/2014/06/'> juin 2014 &nbsp;(133)</option>
	<option value='https://levenementprecis.com/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://levenementprecis.com/2014/04/'> avril 2014 &nbsp;(138)</option>
	<option value='https://levenementprecis.com/2014/03/'> mars 2014 &nbsp;(141)</option>
	<option value='https://levenementprecis.com/2014/02/'> février 2014 &nbsp;(159)</option>
	<option value='https://levenementprecis.com/2014/01/'> janvier 2014 &nbsp;(138)</option>
	<option value='https://levenementprecis.com/2013/12/'> décembre 2013 &nbsp;(147)</option>
	<option value='https://levenementprecis.com/2013/11/'> novembre 2013 &nbsp;(170)</option>
	<option value='https://levenementprecis.com/2013/10/'> octobre 2013 &nbsp;(168)</option>
	<option value='https://levenementprecis.com/2013/09/'> septembre 2013 &nbsp;(201)</option>
	<option value='https://levenementprecis.com/2013/08/'> août 2013 &nbsp;(262)</option>
	<option value='https://levenementprecis.com/2013/07/'> juillet 2013 &nbsp;(181)</option>
	<option value='https://levenementprecis.com/2013/06/'> juin 2013 &nbsp;(142)</option>
	<option value='https://levenementprecis.com/2013/05/'> mai 2013 &nbsp;(157)</option>
	<option value='https://levenementprecis.com/2013/04/'> avril 2013 &nbsp;(166)</option>
	<option value='https://levenementprecis.com/2013/03/'> mars 2013 &nbsp;(187)</option>
	<option value='https://levenementprecis.com/2013/02/'> février 2013 &nbsp;(143)</option>
	<option value='https://levenementprecis.com/2013/01/'> janvier 2013 &nbsp;(95)</option>
	<option value='https://levenementprecis.com/2012/12/'> décembre 2012 &nbsp;(111)</option>
	<option value='https://levenementprecis.com/2012/11/'> novembre 2012 &nbsp;(79)</option>
	<option value='https://levenementprecis.com/2012/10/'> octobre 2012 &nbsp;(135)</option>
	<option value='https://levenementprecis.com/2012/09/'> septembre 2012 &nbsp;(147)</option>
	<option value='https://levenementprecis.com/2012/08/'> août 2012 &nbsp;(172)</option>
	<option value='https://levenementprecis.com/2012/07/'> juillet 2012 &nbsp;(143)</option>
	<option value='https://levenementprecis.com/2012/06/'> juin 2012 &nbsp;(141)</option>
	<option value='https://levenementprecis.com/2012/05/'> mai 2012 &nbsp;(150)</option>
	<option value='https://levenementprecis.com/2012/04/'> avril 2012 &nbsp;(150)</option>
	<option value='https://levenementprecis.com/2012/03/'> mars 2012 &nbsp;(144)</option>
	<option value='https://levenementprecis.com/2012/02/'> février 2012 &nbsp;(164)</option>
	<option value='https://levenementprecis.com/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='https://levenementprecis.com/2011/12/'> décembre 2011 &nbsp;(76)</option>
	<option value='https://levenementprecis.com/2011/11/'> novembre 2011 &nbsp;(102)</option>
	<option value='https://levenementprecis.com/2011/10/'> octobre 2011 &nbsp;(128)</option>
	<option value='https://levenementprecis.com/2011/09/'> septembre 2011 &nbsp;(154)</option>
	<option value='https://levenementprecis.com/2011/08/'> août 2011 &nbsp;(145)</option>
	<option value='https://levenementprecis.com/2011/07/'> juillet 2011 &nbsp;(116)</option>
	<option value='https://levenementprecis.com/2011/06/'> juin 2011 &nbsp;(60)</option>
	<option value='https://levenementprecis.com/2011/05/'> mai 2011 &nbsp;(38)</option>
	<option value='https://levenementprecis.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://levenementprecis.com/2011/03/'> mars 2011 &nbsp;(14)</option>
	<option value='https://levenementprecis.com/2011/02/'> février 2011 &nbsp;(4)</option>
	<option value='https://levenementprecis.com/2011/01/'> janvier 2011 &nbsp;(21)</option>
	<option value='https://levenementprecis.com/2010/12/'> décembre 2010 &nbsp;(27)</option>
	<option value='https://levenementprecis.com/2010/11/'> novembre 2010 &nbsp;(20)</option>
	<option value='https://levenementprecis.com/2010/10/'> octobre 2010 &nbsp;(24)</option>
	<option value='https://levenementprecis.com/2010/09/'> septembre 2010 &nbsp;(1)</option>
	<option value='https://levenementprecis.com/2010/08/'> août 2010 &nbsp;(66)</option>
	<option value='https://levenementprecis.com/2010/07/'> juillet 2010 &nbsp;(64)</option>
	<option value='https://levenementprecis.com/2010/06/'> juin 2010 &nbsp;(47)</option>
	<option value='https://levenementprecis.com/2010/05/'> mai 2010 &nbsp;(49)</option>
	<option value='https://levenementprecis.com/2010/04/'> avril 2010 &nbsp;(68)</option>
	<option value='https://levenementprecis.com/2010/03/'> mars 2010 &nbsp;(39)</option>
	<option value='https://levenementprecis.com/2010/02/'> février 2010 &nbsp;(33)</option>
	<option value='https://levenementprecis.com/2010/01/'> janvier 2010 &nbsp;(46)</option>
	<option value='https://levenementprecis.com/2009/12/'> décembre 2009 &nbsp;(15)</option>
	<option value='https://levenementprecis.com/2009/11/'> novembre 2009 &nbsp;(26)</option>
	<option value='https://levenementprecis.com/2009/10/'> octobre 2009 &nbsp;(24)</option>
	<option value='https://levenementprecis.com/2009/09/'> septembre 2009 &nbsp;(35)</option>
	<option value='https://levenementprecis.com/2009/08/'> août 2009 &nbsp;(20)</option>
	<option value='https://levenementprecis.com/2009/07/'> juillet 2009 &nbsp;(32)</option>
	<option value='https://levenementprecis.com/2009/05/'> mai 2009 &nbsp;(11)</option>
	<option value='https://levenementprecis.com/2009/04/'> avril 2009 &nbsp;(32)</option>
	<option value='https://levenementprecis.com/2009/03/'> mars 2009 &nbsp;(26)</option>
	<option value='https://levenementprecis.com/2009/02/'> février 2009 &nbsp;(4)</option>
	<option value='https://levenementprecis.com/2009/01/'> janvier 2009 &nbsp;(26)</option>
	<option value='https://levenementprecis.com/2008/12/'> décembre 2008 &nbsp;(14)</option>
	<option value='https://levenementprecis.com/2008/11/'> novembre 2008 &nbsp;(12)</option>
	<option value='https://levenementprecis.com/2008/10/'> octobre 2008 &nbsp;(31)</option>
	<option value='https://levenementprecis.com/2008/09/'> septembre 2008 &nbsp;(35)</option>
	<option value='https://levenementprecis.com/2008/08/'> août 2008 &nbsp;(33)</option>
	<option value='https://levenementprecis.com/2008/07/'> juillet 2008 &nbsp;(16)</option>
	<option value='https://levenementprecis.com/2008/06/'> juin 2008 &nbsp;(12)</option>
	<option value='https://levenementprecis.com/2008/05/'> mai 2008 &nbsp;(72)</option>
	<option value='https://levenementprecis.com/2008/04/'> avril 2008 &nbsp;(28)</option>
	<option value='https://levenementprecis.com/2008/03/'> mars 2008 &nbsp;(5)</option>
	<option value='https://levenementprecis.com/2008/02/'> février 2008 &nbsp;(41)</option>
	<option value='https://levenementprecis.com/2008/01/'> janvier 2008 &nbsp;(53)</option>
	<option value='https://levenementprecis.com/2007/12/'> décembre 2007 &nbsp;(12)</option>
	<option value='https://levenementprecis.com/2007/11/'> novembre 2007 &nbsp;(51)</option>
	<option value='https://levenementprecis.com/2007/10/'> octobre 2007 &nbsp;(14)</option>
	<option value='https://levenementprecis.com/2007/09/'> septembre 2007 &nbsp;(13)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2017 - L'Evénément Précis / Tous droits réservés. Réalisation : OPENVISTA</div>
            <div class="grid_6 footer-right">  
                                
                                        <ul id="menu-menu1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19131"><a href="http://levenementprecis.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19132"><a href="https://levenementprecis.com/category/rubriques/">Rubriques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a href="https://levenementprecis.com/category/sous-larbre-a-palabres/">Sous l&rsquo;Arbre à Palabres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19141"><a href="https://levenementprecis.com/category/liens-utiles/">Liens Utiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19142"><a href="https://levenementprecis.com/about-3/">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19143"><a href="https://levenementprecis.com/contactez-nous/">Contactez Nous</a></li>
</ul>                    
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





<div id="ays_tooltip" >You cannot copy content of this page</div>
                    <style>
                        #ays_tooltip,.ays_tooltip_class {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-position: center center;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px  1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
							;
                        }
                        
                        #ays_tooltip > *, .ays_tooltip_class > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1649730932' id='aqpb-view-js-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/levenementprecis.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.9.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/levenementprecis.com\/wp-admin\/admin-ajax.php","nonce":"e38deab043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2' id='nivoslider-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2' id='flex-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2' id='totop-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2' id='selectnav-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2' id='jcarousel-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2' id='simplyscroll-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2' id='nicescroll-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/superfish.js?ver=1.2' id='superfish-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2' id='sticky-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2' id='mediaelement-player-js'></script>
<script type='text/javascript' src='https://levenementprecis.com/wp-content/themes/megnet/js/custom.js?ver=1.2' id='custom-js'></script>
</body>
</html>


