<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>L&#039;événement Précis   &#8211; Reddition de compte et présentation des priorités de l&rsquo;année 2022: Luc Sètondji Atrokpo et le conseil communal engagés à faire rayonner Cotonou</title>
     
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://levenementprecis.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://levenementprecis.com/wp-content/uploads/2021/07/Le-Maire-de-Cotonou-Luc-Sètondji-Atrokpo-net.jpg"/><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Flux" href="http://levenementprecis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Flux des commentaires" href="http://levenementprecis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;événement Précis &raquo; Reddition de compte et présentation des priorités de l&rsquo;année 2022: Luc Sètondji Atrokpo et le conseil communal engagés à faire rayonner Cotonou Flux des commentaires" href="http://levenementprecis.com/2022/02/13/reddition-de-compte-et-presentation-des-priorites-de-lannee-2022-luc-setondji-atrokpo-et-le-conseil-communal-engages-a-faire-rayonner-cotonou/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/levenementprecis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='http://levenementprecis.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1644847464' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://levenementprecis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://levenementprecis.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-public-css'  href='http://levenementprecis.com/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://levenementprecis.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://levenementprecis.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://levenementprecis.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://levenementprecis.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://levenementprecis.com/wp-json/" /><link rel="alternate" type="application/json" href="http://levenementprecis.com/wp-json/wp/v2/posts/71777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://levenementprecis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://levenementprecis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="http://levenementprecis.com/2022/02/13/reddition-de-compte-et-presentation-des-priorites-de-lannee-2022-luc-setondji-atrokpo-et-le-conseil-communal-engages-a-faire-rayonner-cotonou/" />
<link rel='shortlink' href='http://levenementprecis.com/?p=71777' />
<link rel="alternate" type="application/json+oembed" href="http://levenementprecis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flevenementprecis.com%2F2022%2F02%2F13%2Freddition-de-compte-et-presentation-des-priorites-de-lannee-2022-luc-setondji-atrokpo-et-le-conseil-communal-engages-a-faire-rayonner-cotonou%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://levenementprecis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flevenementprecis.com%2F2022%2F02%2F13%2Freddition-de-compte-et-presentation-des-priorites-de-lannee-2022-luc-setondji-atrokpo-et-le-conseil-communal-engages-a-faire-rayonner-cotonou%2F&#038;format=xml" />
<!--[if IE 7]><link rel="stylesheet" href="http://levenementprecis.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://levenementprecis.com/wp-content/uploads/2018/07/cropped-LOGO-PRECIS-JUILLET-2018-Aplati-e1532360412410-270x270.jpg" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-71777 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="body_wraper_full">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/levenementprecis.journalbeninois"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/levenementprec1"><span class="icons-twitter"></span></a></li>
                         <li class="icon-lists"><a href="http://levenementprecis.openvista.info/#"><span class="icons-rss-feed"></span></a></li>
                           
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_12 logo-position">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://levenementprecis.com" alt="Le triomphe de la vérité">
                                                                           
                                        <img src="http://levenementprecis.com/wp-content/uploads/2017/04/levenementprecisbandeau.jpg" alt="Le triomphe de la vérité"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://levenementprecis.com" alt="Le triomphe de la vérité"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-19131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19131"><a href="http://levenementprecis.com/"><span>Accueil</span></a></li>
<li id="menu-item-19132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19132"><a href="http://levenementprecis.com/category/rubriques/"><span>Rubriques</span></a>
<ul class="sub-menu">
	<li id="menu-item-19134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19134"><a href="http://levenementprecis.com/category/rubriques/manchette/"><span>Editorial</span></a></li>
	<li id="menu-item-19135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19135"><a href="http://levenementprecis.com/category/rubriques/politique/"><span>Politique &#038; Actualités</span></a></li>
	<li id="menu-item-19137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19137"><a href="http://levenementprecis.com/category/rubriques/vie-de-societe/"><span>Société</span></a></li>
	<li id="menu-item-19133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19133"><a href="http://levenementprecis.com/category/rubriques/art-et-culture/"><span>Art et Culture</span></a></li>
	<li id="menu-item-19136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19136"><a href="http://levenementprecis.com/category/rubriques/sante/"><span>Santé &#038; Environnement</span></a></li>
	<li id="menu-item-19138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19138"><a href="http://levenementprecis.com/category/rubriques/sport/"><span>Sport</span></a></li>
	<li id="menu-item-42912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42912"><a href="http://levenementprecis.com/category/inter-actualite/"><span>International</span></a></li>
	<li id="menu-item-42913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42913"><a href="http://levenementprecis.com/category/science-et-decouverte/"><span>Sciences &amp; découvertes</span></a></li>
	<li id="menu-item-19139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19139"><a href="http://levenementprecis.com/category/rubriques/vous/"><span>VOUS</span></a></li>
</ul>
</li>
<li id="menu-item-19140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a href="http://levenementprecis.com/category/sous-larbre-a-palabres/"><span>Sous l&rsquo;Arbre à Palabres</span></a></li>
<li id="menu-item-19141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19141"><a href="http://levenementprecis.com/category/liens-utiles/"><span>Liens Utiles</span></a></li>
<li id="menu-item-19142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19142"><a href="http://levenementprecis.com/about-3/"><span>Staff</span></a></li>
<li id="menu-item-19143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19143"><a href="http://levenementprecis.com/contactez-nous/"><span>Contactez Nous</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://levenementprecis.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>NEWSFLASH</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/">Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus</a></li>
                <li><a href="http://levenementprecis.com/2022/02/14/prorogation-des-inscriptions-a-luac-le-recteur-flavien-avlessi-invite-les-etudiants-a-sinscrire-avant-lultimatum/">Prorogation des inscriptions à l’Uac: Le recteur Félicien Avléssi invite les étudiants à s’inscrire avant l’ultimatum</a></li>
                <li><a href="http://levenementprecis.com/2022/02/14/edito-menaces-sur-le-palais/">Edito: Menaces sur le palais</a></li>
                <li><a href="http://levenementprecis.com/2022/02/13/situation-securitaire-au-nord-benin-le-gouvernement-determine-a-mieux-equiper-larmee-beninoise/">Situation sécuritaire au Nord-Bénin : Le gouvernement déterminé à mieux équiper l’armée béninoise   </a></li>
                <li><a href="http://levenementprecis.com/2022/02/13/suite-aux-dernieres-attaques-terroristes-le-parti-les-democrates-salue-de-bonne-foi-les-mesures-prises/">Suite aux dernières attaques  terroristes : Le parti Les Démocrates salue de « bonne foi » les mesures prises</a></li>
                <li><a href="http://levenementprecis.com/2022/02/13/premiere-rencontre-de-lannee-avec-le-corps-diplomatique-agbenonci-expose-les-ambitions-du-gouvernement-pour-un-nouvel-elan-de-la-diplomatie-beninoise/">Première rencontre de l’année avec le corps diplomatique: Agbénonci expose les ambitions du gouvernement pour un nouvel élan de la diplomatie béninoise</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://levenementprecis.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://levenementprecis.com/category/slide/" rel="category tag">Slide</a> <i class="icon-caret-right"></i></li><li> <a href="http://levenementprecis.com/category/rubriques/vie-de-societe/" rel="category tag">Société</a> <i class="icon-caret-right"></i></li><li>Reddition de compte et présentation des priorités de l&rsquo;année 2022: Luc Sètondji Atrokpo et le conseil communal engagés à faire rayonner Cotonou</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-71777 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-vie-de-societe tag-atrokpo tag-cotonou" id="post-71777" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Reddition de compte et présentation des priorités de l&rsquo;année 2022: Luc Sètondji Atrokpo et le conseil communal engagés à faire rayonner Cotonou</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Fév 13, 2022</span><span class="meta-cat"><i class="icon-book"></i><a href="http://levenementprecis.com/category/slide/" rel="category tag">Slide</a>, <a href="http://levenementprecis.com/category/rubriques/vie-de-societe/" rel="category tag">Société</a></span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2022/02/13/reddition-de-compte-et-presentation-des-priorites-de-lannee-2022-luc-setondji-atrokpo-et-le-conseil-communal-engages-a-faire-rayonner-cotonou/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                <div class="post_content">
<p><strong><em>En prenant les rênes de la mairie de Cotonou en juin 2020, le Maire Luc Sètondji Atrokpo et son conseil communal se sont engagés œuvrer pour l’amélioration des conditions de vie des cotonois et cotonoises. Le locataire de l’hôtel de ville de Cotonou a saisi l’occasion de sa rencontre avec les hommes des médias, le vendredi 11 février dernier, pour faire le bilan des grandes réalisations de 2021 et annoncer les perspectives pour cette nouvelle année 2022.</em></strong></p>



<p>Les actions de 2021 étaient essentiellement basées sur deux priorités à savoir&nbsp;: la mobilisation des recettes et l’éducation. L’importance de réformer tout le dispositif financier et économique a conduit à des actions entre autres, la mise en place d’un guichet unique au niveau de chaque arrondissement, de la Direction des affaires domaniales et du foncier, de la Direction de la Police municipale et de la mairie centrale, la mise à jour progressive de la base de données des contribuables, la prise d’actes fixant les coûts des prestations d’état civil, des affaires domaniales et foncières, des services marchands et des régies publicitaires, l’amélioration de l’offre des services publics avec l’aménagement des locaux accueillant les usagers. Des mesures qui ont donné des résultats probants avec des recettes fiscales qui ont dépassé les 2,5 milliards de FCFA, ce qui équivaut à plus du double de celles de 2020. «&nbsp;Il s’agit d’une performance jamais réalisée à Cotonou depuis l’avènement de la décentralisation et que je mets à l’actif de tous les élus, du personnel municipal et de la population qui ont su jouer leur partition&nbsp;», a fait savoir le Maire Luc Sètondji Atrokpo.</p>



<p><strong>62 écoles impactées sur le plan éducatif</strong></p>



<p>Sur le plan éducatif, le Maire Atrokpo et son conseil ont opté pour l’amélioration des conditions de travail des acteurs de ce secteur d’une part, et d’autre part, la promotion de l’excellence pour une meilleure qualité de l’éducation à Cotonou. Ainsi donc, 37 modules de 2, 3, 4 et 6 classes avec bureaux et magasins ont été construits dans 35 écoles maternelles et primaires publiques dans plusieurs arrondissements de Cotonou, des salles de classe ont été réfectionnées et plusieurs collèges ont été équipés en mobiliers tables-bancs. Ces réalisations ont permis d’impacter 62 écoles et d’offrir un cadre de travail plus décent à environ 11.000 écoliers. A cela s’ajoute l’organisation de travaux dirigés gratuits au profit des candidats aux divers examens dans le but de renforcer leurs capacités. Une première expérience qui a permis à la ville de Cotonou d’être la 1<sup>ère</sup> au Baccalauréat et au CEP 2021. Bien d’autres actions ont également animé les activités du conseil communal sur le plan de l’assainissement du cadre de vie et la mobilité urbaine, la coopération décentralisée, la mise en place d’un pôle numérique à Cotonou afin de proposer des services numériques pour le développement économique de 100 start-ups locaux.</p>



<p><strong>De belles perspectives pour 2021</strong> </p>



<p>Au lendemain des résultats probants enregistrés au cours de l’année 2021 allant de la mobilisation des recettes à l’amélioration des conditions de travail dans les écoles, la ville de Cotonou s’apprête à recevoir une couche assez particulière pour cette année 2022. Il s’agit de la reconstruction de l’hôtel de ville de Cotonou qui végète dans un état peu reluisant. « Vous conviendrez tous avec moi qu’on pense autrement dans un palais que dans une chaumière et qu’il est donc évident que le cadre de travail participe largement des performances. Nous pensons que l’hôtel de ville de Cotonou ne répond plus aux besoins réels, ni du personnel, ni des usagers. Et comme tout se transforme dans le pays et surtout à Cotonou, la mairie doit suivre la nouvelle dynamique », a-t-il souligné. Cette année est donc déterminante pour cet ambitieux projet qui, pour le Maire, permettra d’améliorer la visibilité et l’image de la ville de Cotonou et mettre en place de meilleures conditions de travail au personnel. Les réflexions se poursuivent donc non seulement au niveau de la municipalité mais aussi avec le gouvernement Talon et les acteurs techniques clés, pour sa réalisation. D’autres perspectives porteront sur la réalisation d’une étude exhaustive du potentiel des gisements et de recettes non fiscales dans la commune de Cotonou, l’actualisation de la base de données des contribuables, la dématérialisation complète de la collecte des taxes, la mise en place d’un dispositif informatisé et sécurisé de suivi de la mobilisation des recettes non fiscales. Dans le domaine infrastructurel, il y aura la construction de 20 modules extensibles de type R+1 et la réfection de 25 modules de classes, la dynamisation de la police municipale à travers le recrutement d’agents de police afin de mieux assurer la préservation et la protection des infrastructures, assurer la sécurité des personnes et des biens. Outre ces grandes initiatives de l’équipe municipale, figurent également les grandes réalisations prévues par les projets gouvernementaux et le PAG2 pour Cotonou. Il s’agit du Programme d’adaptation des villes aux changements climatiques (PAVICC) financé par l’Agence Française de Développement pour un montant de 38,45 milliards en vue d’accroitre la capacité d’adaptation des villes aux changements climatiques, le Programme d’assainissement pluvial de la ville de Cotonou (PAPC) d’un coût de 264 milliards FCFA qui vise à réduire les risques d’inondation et améliorer le cadre de vie, la construction d’une vingtaine de marchés modernes adaptés aux besoins des usagers, la construction prochaine de gares routières modernes qui tiendront compte de la configuration actuelle du transport routier à Cotonou. « C’est le lieu de saluer la vision prospective du Président Talon qui permet cette métamorphose que connait, non seulement la ville de Cotonou, mais le pays tout entier&#8230; Nous savons quelle est notre responsabilité dans la préservation de ces acquis et nous prendrons toutes les dispositions, de concert avec les divers ministères sectoriels concernés, pour assurer l’entretien de ces ouvrages&#8230; Ensemble avec détermination et méthode, nous atteindrons nos objectifs de développement pour une ville plus moderne, plus rayonnante et plus attrayante », a-t-il conclu.</p>



<p><strong>Rastel DAN</strong></p>
</div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                                <!-- review box -->   
                                <div class="reviewbox">
                                <div class="review_header"><h3> <span itemprop="itemreviewed">Reviews </span></h3></div>
                                  <ul class="progress-bar">
                                                            
                              <li class="meter">
                                  <div class="meter-content" style="width:0%"></div>
                                  <span class="meter-title">Total Score 0%</span>
                                  </li>
                              
                                </ul>
                                
                <div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
                  <meta itemprop="worstRating" content = "1">
                  <meta itemprop="ratingValue" content = "0">
                  <meta itemprop="bestRating" content = "5">
                </div>	
								
                                
                                
                                                                    
                                 
                              
                                
                                  
                                 </div>
                                 <!-- close review box --> 
                                                                 
                                
                                <hr class="none" />
                                                               
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://levenementprecis.com/2022/02/13/construction-de-pipelines-niger-benin-adambi-lance-officiellement-les-travaux-a-gogounou/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Construction de pipelines Niger-Bénin: Adambi lance officiellement les travaux à Gogounou</a>

                                
                                                                    <a href="http://levenementprecis.com/2022/02/13/construction-du-musee-international-du-vodun-a-porto-novo-86-oeuvres-culturelles-et-cultuelles-receptionnees/" id="nextpost">Construction du Musée international du Vodun à Porto-Novo : 86 œuvres culturelles et cultuelles réceptionnées<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Plus sur ce sujet</h5>

                        <ul  class="ulpost picture">
                            <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://levenementprecis.com/2021/12/23/amelioration-des-conditions-denseignement-a-cotonou-le-conseil-communal-sengage-pour-la-renovation-des-ecoles1/" title="Amélioration des conditions d’enseignement à Cotonou: Le Conseil communal s’engage pour la rénovation des écoles"> <img src="http://levenementprecis.com/wp-content/uploads/2021/03/Le-Maire-Luc-Atrokpo-net.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://levenementprecis.com/2021/12/23/amelioration-des-conditions-denseignement-a-cotonou-le-conseil-communal-sengage-pour-la-renovation-des-ecoles1/" rel="bookmark" title="Permanent link to Amélioration des conditions d’enseignement à Cotonou: Le Conseil communal s’engage pour la rénovation des écoles">
									Amélioration des conditions d’enseignement à Cotonou: Le Conseil communal s’engage pour la rénovation des écoles                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://levenementprecis.com/2021/12/13/formation-des-cadres-et-elus-de-la-mairie-de-cotonou-des-notions-acquises-pour-la-mise-en-oeuvre-du-plan-strategique-cotonou-demain-2020-2026/" title="Formation des cadres et élus de la Mairie de Cotonou: Des notions acquises pour la mise en œuvre du plan stratégique ‘’Cotonou, Demain 2020-2026’’"> <img src="http://levenementprecis.com/wp-content/uploads/2021/12/mairie-cotonou.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://levenementprecis.com/2021/12/13/formation-des-cadres-et-elus-de-la-mairie-de-cotonou-des-notions-acquises-pour-la-mise-en-oeuvre-du-plan-strategique-cotonou-demain-2020-2026/" rel="bookmark" title="Permanent link to Formation des cadres et élus de la Mairie de Cotonou: Des notions acquises pour la mise en œuvre du plan stratégique ‘’Cotonou, Demain 2020-2026’’">
									Formation des cadres et élus de la Mairie de Cotonou: Des notions acquises pour la mise en œuvre du plan stratégique ‘’Cotonou, Demain 2020-2026’’                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://levenementprecis.com/2021/12/02/4eme-session-ordinaire-municipalite-de-cotonou-le-budget-primitif-2022-et-le-rapport-dactivite-du-maire-atrokpo-plebiscites/" title="4ème session ordinaire/Municipalité de Cotonou: Le budget primitif 2022 et le rapport d’activité du Maire Atrokpo plébiscités"> <img src="http://levenementprecis.com/wp-content/uploads/2021/03/Le-Maire-Luc-Atrokpo-net.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://levenementprecis.com/2021/12/02/4eme-session-ordinaire-municipalite-de-cotonou-le-budget-primitif-2022-et-le-rapport-dactivite-du-maire-atrokpo-plebiscites/" rel="bookmark" title="Permanent link to 4ème session ordinaire/Municipalité de Cotonou: Le budget primitif 2022 et le rapport d’activité du Maire Atrokpo plébiscités">
									4ème session ordinaire/Municipalité de Cotonou: Le budget primitif 2022 et le rapport d’activité du Maire Atrokpo plébiscités                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://levenementprecis.com/2021/11/25/4eme-session-ordinaire-du-conseil-municipal-de-cotonou-le-maire-luc-atrokpo-convie-les-conseillers-pour-lundi-prochain/" title="4ème session ordinaire du Conseil Municipal de Cotonou: Le Maire Luc Atrokpo convie les conseillers pour lundi prochain"> <img src="http://levenementprecis.com/wp-content/uploads/2021/03/Le-Maire-Luc-Atrokpo-net.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://levenementprecis.com/2021/11/25/4eme-session-ordinaire-du-conseil-municipal-de-cotonou-le-maire-luc-atrokpo-convie-les-conseillers-pour-lundi-prochain/" rel="bookmark" title="Permanent link to 4ème session ordinaire du Conseil Municipal de Cotonou: Le Maire Luc Atrokpo convie les conseillers pour lundi prochain">
									4ème session ordinaire du Conseil Municipal de Cotonou: Le Maire Luc Atrokpo convie les conseillers pour lundi prochain                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire</h3><form action="http://levenementprecis.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='71777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8e73885dc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="188"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>ALERTE :</span></h3>			<div class="textwidget"><p><img src="http://levenementprecis.com/wp-content/uploads/2017/05/alerte.png" alt="alerte" /><br />
<b><font color="red">Avez-vous une information à nous communiquer ? </font></b><br />
<b><font color="blue">Appelez-nous au : 97-47-55-42<br />
OU 97-08-53-89 et au 65-79-64-40 </font></b></p>
</div>
		</div><div id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title"><span>Notre dernière parution N°2467</span></h3><img width="317" height="448" alt="Notre dernière parution N°2467" class="attachment-full" style="max-width: 100%;" srcset="http://levenementprecis.com/wp-content/uploads/2022/02/LEvenement-Precis-N°2468.jpg 317w, http://levenementprecis.com/wp-content/uploads/2022/02/LEvenement-Precis-N°2468-212x300.jpg 212w" sizes="(max-width: 317px) 100vw, 317px" src="http://levenementprecis.com/wp-content/uploads/2022/02/LEvenement-Precis-N°2468.jpg" /></div>
		<div class="widget">

<h3 class="widget-title"><span>VOEUX</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="videosidebar-2" class="widget videosidebar"><h3 class="widget-title"><span>VIDÉO À LA UNE</span></h3><iframe width='' height='' src='//www.youtube.com/embed/JhEVCY9AO6s?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Recherche</span></h3><form role="search" method="get" id="searchform" class="searchform" action="http://levenementprecis.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="linkcat-7255" class="widget widget_links"><h3 class="widget-title"><span>Liens Utiles</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.abt2011.com/">ABT</a></li>
<li><a href="http://www.facebook.com">Facebook</a></li>
<li><a href="http://www.lapressedujour.net/" title="Quotidien beninois La Presse du Jour">La Presse du Jour</a></li>
<li><a href="http://www.rfi.fr">La Radio mondiale</a></li>
<li><a href="http://latribunedelacapitale.com/">La Tribune de la Capitale</a></li>
<li><a href="http://www.africine.org/?menu=menucrit&#038;smenu=reda&#038;choix_real=10926&#038;choix_trie=1" title="Le cinema africain vu par Médard GANDONOU et approuvé par le site officiel du cinéma africain">Le cinema africain</a></li>
<li><a href="http://lemunicipal.org/" title="Le Municipal">Le Municipal</a></li>
<li><a href="http://africine.org" title="Actualités &#8211; Annalyses &#8211; critiques du cinema africain ">Le site du cinema africain</a></li>
<li><a href="http://linkphotobenin.com/" title="Premier laboratoire des traitements d&rsquo;images au Bénin">Link Photo</a></li>
<li><a href="http://www.matchendirect.net" title="Site d&rsquo;informations sur toute l&rsquo;actualité du Football dans le monde">Livescore foot</a></li>
<li><a href="http://coordinationsud.org/" title="coordination nationale des ONG françaises de solidarité internationale">ONG françaises</a></li>
<li><a href="http://ongpeopleonline.org" title="Concepteur et d&#233;velopper de sites web">People Online</a></li>
<li><a href="http://quotidiennokoue.com/" title="Quotidien d&rsquo;information et d&rsquo;investigation du Bénin">Quotidien Nokoue</a></li>
<li><a href="http://www.abiotchane.org/">Site d&#039;Abdoulaye Bio Tchane</a></li>
<li><a href="http://www.adrienhoungbedji.com/">Site de M. Adrien Houngbedji</a></li>
<li><a href="http://www.boniyayi.bj/">Site du Pt BONI YAYI</a></li>
<li><a href="http://www.wanjopbenin.blogspot.com" title="Réseau des journalistes béninois en Droits de l&rsquo;Homme">WANJOP BENIN</a></li>
<li><a href="http://fr.youtube.com/" title="youtube">youtube</a></li>

	</ul>
</div>

		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2021/11/visuel-ISMA-net-1.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2021/11/visuel-ISMA-net-1.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2020/05/50-UAC.jpeg">
					<img src="http://levenementprecis.com/wp-content/uploads/2020/05/50-UAC.jpeg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicité</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://levenementprecis.com/wp-content/uploads/2022/01/carte-de-voeux-web-e1643387370598.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2021/01/carte-de-voeux-2021.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://levenemenhttp://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpgtprecis.com/wp-content/uploads/2018/12/Carte-de-voeu-2019.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg"><img src="http://levenementprecis.com/wp-content/uploads/2018/03/Logo-mtn.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>2è bibliothèque moderne à Abomey-Calavi</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://levenementprecis.com/wp-content/uploads/2019/09/Logo-Bibliotheque.jpgogo-Bibliotheque.jpg">
					<img src="http://levenementprecis.com/wp-content/uploads/2019/09/Logo-Bibliotheque.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="calendar-3" class="widget widget_calendar"><h3 class="widget-title"><span>Calendrier</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>février 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://levenementprecis.com/2022/02/01/" aria-label="Publications publiées sur 1 February 2022">1</a></td><td><a href="http://levenementprecis.com/2022/02/02/" aria-label="Publications publiées sur 2 February 2022">2</a></td><td><a href="http://levenementprecis.com/2022/02/03/" aria-label="Publications publiées sur 3 February 2022">3</a></td><td><a href="http://levenementprecis.com/2022/02/04/" aria-label="Publications publiées sur 4 February 2022">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://levenementprecis.com/2022/02/07/" aria-label="Publications publiées sur 7 February 2022">7</a></td><td><a href="http://levenementprecis.com/2022/02/08/" aria-label="Publications publiées sur 8 February 2022">8</a></td><td><a href="http://levenementprecis.com/2022/02/09/" aria-label="Publications publiées sur 9 February 2022">9</a></td><td><a href="http://levenementprecis.com/2022/02/10/" aria-label="Publications publiées sur 10 February 2022">10</a></td><td><a href="http://levenementprecis.com/2022/02/11/" aria-label="Publications publiées sur 11 February 2022">11</a></td><td>12</td><td><a href="http://levenementprecis.com/2022/02/13/" aria-label="Publications publiées sur 13 February 2022">13</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://levenementprecis.com/2022/02/14/" aria-label="Publications publiées sur 14 February 2022">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://levenementprecis.com/2022/01/">&laquo; Jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Rubriques</span></h3><form action="http://levenementprecis.com" method="get"><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="7">Art et Culture</option>
	<option class="level-0" value="952">Contacts</option>
	<option class="level-0" value="5">Economie</option>
	<option class="level-0" value="18">Editorial</option>
	<option class="level-0" value="10">Insolite</option>
	<option class="level-0" value="2714">International</option>
	<option class="level-0" value="1">La Une</option>
	<option class="level-0" value="20">Les unes</option>
	<option class="level-0" value="2">Liens Utiles</option>
	<option class="level-0" value="21">Newsflash</option>
	<option class="level-0" value="4">Politique &amp; Actualités</option>
	<option class="level-0" value="953">Rubriques</option>
	<option class="level-0" value="9">Santé &amp; Environnement</option>
	<option class="level-0" value="7326">Sciences &amp; découvertes</option>
	<option class="level-0" value="7327">Slide</option>
	<option class="level-0" value="8">Société</option>
	<option class="level-0" value="29">Sous l&rsquo;Arbre à Palabres</option>
	<option class="level-0" value="6">Sport</option>
	<option class="level-0" value="22">Video</option>
	<option class="level-0" value="30">VOUS</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="themeloy-popularpost-widget-7" class="widget post_list_widget"><h3 class="widget-title"><span>Popular Posts</span></h3>				<div class="widget_container">
				<ul class="post_list">
			            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="http://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" title="Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus">        <img src="http://levenementprecis.com/wp-content/uploads/2019/08/IMG-20190813-WA0014-100x80.jpg" />
		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/" title="Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus">
				Deuil dans le monde musical africain: L&rsquo;artiste ivoirien Dj Arafat n&rsquo;est plus                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Août 12, 2019</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2019/08/12/deuil-dans-le-monde-musical-africain-lartiste-ivoirien-dj-arafat-nest-plus/#respond"><i class="icon-comments"></i>0</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="http://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/" title="RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction"><img src="http://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/" title="RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction">
				RECRUTEMENT DE FOOTBALLEURS PAR L&rsquo;INTERNET: La réussite de la sélection annoncée en fanfare est une fiction                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Déc 07, 2007</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2007/12/07/recrutement-de-footballeurs-par-l%e2%80%99internet-la-reussite-de-la-selection-annoncee-en-fanfare-est-une-fiction/#comments"><i class="icon-comments"></i>347</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="http://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/" title="Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition"><img src="http://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/" title="Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition">
				Présidentielle de 2011 au Bénin: Me Adrien HOUNGBEDJI sacré Candidat Unique de l&rsquo;opposition                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Avr 12, 2010</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2010/04/12/presidentielle-de-2011-au-benin-me-adrien-houngbedji-sacre-candidat-unique-de-lopposition/#comments"><i class="icon-comments"></i>69</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li class="clearfix">		
				<div class="img_thumbnail feature-item">	
	<a class="img_thumbnail" href="http://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/" title="Culture:Riss Cool parle et évoque les dessous de sa maladie"><img src="http://levenementprecis.com/wp-content/themes/megnet/images/demo/small-feature.jpg">		 
                               </a>
			</div>
				<div class="list_desc">
                <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/" title="Culture:Riss Cool parle et évoque les dessous de sa maladie">
				Culture:Riss Cool parle et évoque les dessous de sa maladie                </a></h4>
                                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 06, 2013</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2013/03/06/cultureriss-cool-parle-evoque-les-dessous-de-sa-maladie/#comments"><i class="icon-comments"></i>55</a></span></p>                    
							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                    
				</div>	
	<div class="clear"></div>
	</li>	
		</ul>		
</div>			
</div></div>
            <div class="grid_4"><div id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title"><span>COMMENTAIRES RÉCENTS</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AZANNAÏ</span> dans <a href="http://levenementprecis.com/2022/01/30/animation-de-la-vie-politique-silence-mysterieux-de-candide-azannai/comment-page-1/#comment-147331"> Animation de la vie politique: Silence mystérieux de Candide Azannaï !</a></li><li class="recentcomments"><span class="comment-author-link">HOUNLOME Finangnon Benoît</span> dans <a href="http://levenementprecis.com/2022/01/13/zone-industrielle-de-glo-djigbe-les-industries-textiles-recrutent-1000-jeunes/comment-page-1/#comment-147330">Zone industrielle de Glo Djigbé: Les industries textiles recrutent 1000 jeunes</a></li><li class="recentcomments"><span class="comment-author-link">Houndaï Mawugnon Vivien</span> dans <a href="http://levenementprecis.com/2022/01/13/zone-industrielle-de-glo-djigbe-les-industries-textiles-recrutent-1000-jeunes/comment-page-1/#comment-147323">Zone industrielle de Glo Djigbé: Les industries textiles recrutent 1000 jeunes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://mathieubara45@gmail.com' rel='external nofollow ugc' class='url'>BARA Atanda Mathieu</a></span> dans <a href="http://levenementprecis.com/2022/01/13/zone-industrielle-de-glo-djigbe-les-industries-textiles-recrutent-1000-jeunes/comment-page-1/#comment-147309">Zone industrielle de Glo Djigbé: Les industries textiles recrutent 1000 jeunes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Entreprise' rel='external nofollow ugc' class='url'>DANHOUMBO bienvenue</a></span> dans <a href="http://levenementprecis.com/2021/10/28/construction-de-lechangeur-de-vedoko-les-travaux-demarrent-en-avril-2022/comment-page-1/#comment-147264">Construction de l’échangeur de Vèdoko: Les travaux démarrent en avril 2022</a></li></ul></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicité</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="http://s19458018.onlinehome-server.com/index.php/marche-dantokpa.html?acc=cfcd208495d565ef66e7dff9f98764da&bannerid=2">
					<img src="http://levenementprecis.com/wp-content/uploads/2017/05/ODJ-PUB-2.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

<h3 class="widget-title"><span>GoAfrica</span></h3>				
		
			<div class="ads300x250-thumb">
				<a href="https://www.goafricaonline.com/">
					<img src="http://levenementprecis.com/wp-content/uploads/2019/08/go-africa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
                                    <div class="grid_4"><div id="rec-recent-posts-2" class="widget post_list_widget"><h3 class="widget-title"><span>ARTICLES RÉCENTS</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://levenementprecis.com/2022/02/14/prorogation-des-inscriptions-a-luac-le-recteur-flavien-avlessi-invite-les-etudiants-a-sinscrire-avant-lultimatum/" title="Prorogation des inscriptions à l’Uac: Le recteur Félicien Avléssi invite les étudiants à s’inscrire avant l’ultimatum">        <img src="http://levenementprecis.com/wp-content/uploads/2022/02/Communique_Presse_net-1-pdf.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2022/02/14/prorogation-des-inscriptions-a-luac-le-recteur-flavien-avlessi-invite-les-etudiants-a-sinscrire-avant-lultimatum/" rel="bookmark" title="Prorogation des inscriptions à l’Uac: Le recteur Félicien Avléssi invite les étudiants à s’inscrire avant l’ultimatum">
					Prorogation des inscriptions à l’Uac: Le recteur Félicien Avléssi invite les étudiants à s’inscrire avant l’ultimatum					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Fév 14, 2022</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2022/02/14/prorogation-des-inscriptions-a-luac-le-recteur-flavien-avlessi-invite-les-etudiants-a-sinscrire-avant-lultimatum/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://levenementprecis.com/2022/02/14/edito-menaces-sur-le-palais/" title="Edito: Menaces sur le palais">        <img src="http://levenementprecis.com/wp-content/uploads/2018/07/LOGO-nouveau-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2022/02/14/edito-menaces-sur-le-palais/" rel="bookmark" title="Edito: Menaces sur le palais">
					Edito: Menaces sur le palais					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Fév 14, 2022</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2022/02/14/edito-menaces-sur-le-palais/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://levenementprecis.com/2022/02/13/situation-securitaire-au-nord-benin-le-gouvernement-determine-a-mieux-equiper-larmee-beninoise/" title="Situation sécuritaire au Nord-Bénin : Le gouvernement déterminé à mieux équiper l’armée béninoise   ">        <img src="http://levenementprecis.com/wp-content/uploads/2021/07/Wilfried-Léandre-Houngbédji-net-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://levenementprecis.com/2022/02/13/situation-securitaire-au-nord-benin-le-gouvernement-determine-a-mieux-equiper-larmee-beninoise/" rel="bookmark" title="Situation sécuritaire au Nord-Bénin : Le gouvernement déterminé à mieux équiper l’armée béninoise   ">
					Situation sécuritaire au Nord-Bénin : Le gouvernement déterminé à mieux équiper l’armée béninoise   					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Fév 13, 2022</span><span class="meta-comment last-meta"><a href="http://levenementprecis.com/2022/02/13/situation-securitaire-au-nord-benin-le-gouvernement-determine-a-mieux-equiper-larmee-beninoise/#respond"><i class="icon-comments"></i>0</a></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
            </ul>
</div>
</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Rechercher sur notre site</span></h3><form role="search" method="get" id="searchform" class="searchform" action="http://levenementprecis.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Nos archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Nos archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://levenementprecis.com/2022/02/'> février 2022 &nbsp;(73)</option>
	<option value='http://levenementprecis.com/2022/01/'> janvier 2022 &nbsp;(105)</option>
	<option value='http://levenementprecis.com/2021/12/'> décembre 2021 &nbsp;(105)</option>
	<option value='http://levenementprecis.com/2021/11/'> novembre 2021 &nbsp;(126)</option>
	<option value='http://levenementprecis.com/2021/10/'> octobre 2021 &nbsp;(115)</option>
	<option value='http://levenementprecis.com/2021/09/'> septembre 2021 &nbsp;(119)</option>
	<option value='http://levenementprecis.com/2021/08/'> août 2021 &nbsp;(113)</option>
	<option value='http://levenementprecis.com/2021/07/'> juillet 2021 &nbsp;(121)</option>
	<option value='http://levenementprecis.com/2021/06/'> juin 2021 &nbsp;(116)</option>
	<option value='http://levenementprecis.com/2021/05/'> mai 2021 &nbsp;(164)</option>
	<option value='http://levenementprecis.com/2021/04/'> avril 2021 &nbsp;(188)</option>
	<option value='http://levenementprecis.com/2021/03/'> mars 2021 &nbsp;(182)</option>
	<option value='http://levenementprecis.com/2021/02/'> février 2021 &nbsp;(116)</option>
	<option value='http://levenementprecis.com/2021/01/'> janvier 2021 &nbsp;(101)</option>
	<option value='http://levenementprecis.com/2020/12/'> décembre 2020 &nbsp;(121)</option>
	<option value='http://levenementprecis.com/2020/11/'> novembre 2020 &nbsp;(115)</option>
	<option value='http://levenementprecis.com/2020/10/'> octobre 2020 &nbsp;(98)</option>
	<option value='http://levenementprecis.com/2020/09/'> septembre 2020 &nbsp;(117)</option>
	<option value='http://levenementprecis.com/2020/08/'> août 2020 &nbsp;(119)</option>
	<option value='http://levenementprecis.com/2020/07/'> juillet 2020 &nbsp;(115)</option>
	<option value='http://levenementprecis.com/2020/06/'> juin 2020 &nbsp;(154)</option>
	<option value='http://levenementprecis.com/2020/05/'> mai 2020 &nbsp;(162)</option>
	<option value='http://levenementprecis.com/2020/04/'> avril 2020 &nbsp;(143)</option>
	<option value='http://levenementprecis.com/2020/03/'> mars 2020 &nbsp;(136)</option>
	<option value='http://levenementprecis.com/2020/02/'> février 2020 &nbsp;(122)</option>
	<option value='http://levenementprecis.com/2020/01/'> janvier 2020 &nbsp;(109)</option>
	<option value='http://levenementprecis.com/2019/12/'> décembre 2019 &nbsp;(139)</option>
	<option value='http://levenementprecis.com/2019/11/'> novembre 2019 &nbsp;(135)</option>
	<option value='http://levenementprecis.com/2019/10/'> octobre 2019 &nbsp;(136)</option>
	<option value='http://levenementprecis.com/2019/09/'> septembre 2019 &nbsp;(166)</option>
	<option value='http://levenementprecis.com/2019/08/'> août 2019 &nbsp;(162)</option>
	<option value='http://levenementprecis.com/2019/07/'> juillet 2019 &nbsp;(156)</option>
	<option value='http://levenementprecis.com/2019/06/'> juin 2019 &nbsp;(132)</option>
	<option value='http://levenementprecis.com/2019/05/'> mai 2019 &nbsp;(190)</option>
	<option value='http://levenementprecis.com/2019/04/'> avril 2019 &nbsp;(154)</option>
	<option value='http://levenementprecis.com/2019/03/'> mars 2019 &nbsp;(163)</option>
	<option value='http://levenementprecis.com/2019/02/'> février 2019 &nbsp;(152)</option>
	<option value='http://levenementprecis.com/2019/01/'> janvier 2019 &nbsp;(137)</option>
	<option value='http://levenementprecis.com/2018/12/'> décembre 2018 &nbsp;(120)</option>
	<option value='http://levenementprecis.com/2018/11/'> novembre 2018 &nbsp;(182)</option>
	<option value='http://levenementprecis.com/2018/10/'> octobre 2018 &nbsp;(166)</option>
	<option value='http://levenementprecis.com/2018/09/'> septembre 2018 &nbsp;(176)</option>
	<option value='http://levenementprecis.com/2018/08/'> août 2018 &nbsp;(194)</option>
	<option value='http://levenementprecis.com/2018/07/'> juillet 2018 &nbsp;(228)</option>
	<option value='http://levenementprecis.com/2018/06/'> juin 2018 &nbsp;(165)</option>
	<option value='http://levenementprecis.com/2018/05/'> mai 2018 &nbsp;(173)</option>
	<option value='http://levenementprecis.com/2018/04/'> avril 2018 &nbsp;(120)</option>
	<option value='http://levenementprecis.com/2018/03/'> mars 2018 &nbsp;(138)</option>
	<option value='http://levenementprecis.com/2018/02/'> février 2018 &nbsp;(151)</option>
	<option value='http://levenementprecis.com/2018/01/'> janvier 2018 &nbsp;(132)</option>
	<option value='http://levenementprecis.com/2017/12/'> décembre 2017 &nbsp;(124)</option>
	<option value='http://levenementprecis.com/2017/11/'> novembre 2017 &nbsp;(134)</option>
	<option value='http://levenementprecis.com/2017/10/'> octobre 2017 &nbsp;(161)</option>
	<option value='http://levenementprecis.com/2017/09/'> septembre 2017 &nbsp;(134)</option>
	<option value='http://levenementprecis.com/2017/08/'> août 2017 &nbsp;(153)</option>
	<option value='http://levenementprecis.com/2017/07/'> juillet 2017 &nbsp;(176)</option>
	<option value='http://levenementprecis.com/2017/06/'> juin 2017 &nbsp;(174)</option>
	<option value='http://levenementprecis.com/2017/05/'> mai 2017 &nbsp;(203)</option>
	<option value='http://levenementprecis.com/2017/04/'> avril 2017 &nbsp;(136)</option>
	<option value='http://levenementprecis.com/2017/03/'> mars 2017 &nbsp;(164)</option>
	<option value='http://levenementprecis.com/2017/02/'> février 2017 &nbsp;(118)</option>
	<option value='http://levenementprecis.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='http://levenementprecis.com/2016/12/'> décembre 2016 &nbsp;(116)</option>
	<option value='http://levenementprecis.com/2016/11/'> novembre 2016 &nbsp;(131)</option>
	<option value='http://levenementprecis.com/2016/10/'> octobre 2016 &nbsp;(135)</option>
	<option value='http://levenementprecis.com/2016/09/'> septembre 2016 &nbsp;(114)</option>
	<option value='http://levenementprecis.com/2016/08/'> août 2016 &nbsp;(125)</option>
	<option value='http://levenementprecis.com/2016/07/'> juillet 2016 &nbsp;(130)</option>
	<option value='http://levenementprecis.com/2016/06/'> juin 2016 &nbsp;(121)</option>
	<option value='http://levenementprecis.com/2016/05/'> mai 2016 &nbsp;(133)</option>
	<option value='http://levenementprecis.com/2016/04/'> avril 2016 &nbsp;(116)</option>
	<option value='http://levenementprecis.com/2016/03/'> mars 2016 &nbsp;(152)</option>
	<option value='http://levenementprecis.com/2016/02/'> février 2016 &nbsp;(134)</option>
	<option value='http://levenementprecis.com/2016/01/'> janvier 2016 &nbsp;(124)</option>
	<option value='http://levenementprecis.com/2015/12/'> décembre 2015 &nbsp;(124)</option>
	<option value='http://levenementprecis.com/2015/11/'> novembre 2015 &nbsp;(138)</option>
	<option value='http://levenementprecis.com/2015/10/'> octobre 2015 &nbsp;(145)</option>
	<option value='http://levenementprecis.com/2015/09/'> septembre 2015 &nbsp;(135)</option>
	<option value='http://levenementprecis.com/2015/08/'> août 2015 &nbsp;(130)</option>
	<option value='http://levenementprecis.com/2015/07/'> juillet 2015 &nbsp;(100)</option>
	<option value='http://levenementprecis.com/2015/06/'> juin 2015 &nbsp;(75)</option>
	<option value='http://levenementprecis.com/2015/05/'> mai 2015 &nbsp;(70)</option>
	<option value='http://levenementprecis.com/2015/04/'> avril 2015 &nbsp;(70)</option>
	<option value='http://levenementprecis.com/2015/03/'> mars 2015 &nbsp;(118)</option>
	<option value='http://levenementprecis.com/2015/02/'> février 2015 &nbsp;(101)</option>
	<option value='http://levenementprecis.com/2015/01/'> janvier 2015 &nbsp;(101)</option>
	<option value='http://levenementprecis.com/2014/12/'> décembre 2014 &nbsp;(122)</option>
	<option value='http://levenementprecis.com/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='http://levenementprecis.com/2014/10/'> octobre 2014 &nbsp;(130)</option>
	<option value='http://levenementprecis.com/2014/09/'> septembre 2014 &nbsp;(147)</option>
	<option value='http://levenementprecis.com/2014/08/'> août 2014 &nbsp;(140)</option>
	<option value='http://levenementprecis.com/2014/07/'> juillet 2014 &nbsp;(137)</option>
	<option value='http://levenementprecis.com/2014/06/'> juin 2014 &nbsp;(133)</option>
	<option value='http://levenementprecis.com/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://levenementprecis.com/2014/04/'> avril 2014 &nbsp;(138)</option>
	<option value='http://levenementprecis.com/2014/03/'> mars 2014 &nbsp;(141)</option>
	<option value='http://levenementprecis.com/2014/02/'> février 2014 &nbsp;(159)</option>
	<option value='http://levenementprecis.com/2014/01/'> janvier 2014 &nbsp;(138)</option>
	<option value='http://levenementprecis.com/2013/12/'> décembre 2013 &nbsp;(147)</option>
	<option value='http://levenementprecis.com/2013/11/'> novembre 2013 &nbsp;(170)</option>
	<option value='http://levenementprecis.com/2013/10/'> octobre 2013 &nbsp;(168)</option>
	<option value='http://levenementprecis.com/2013/09/'> septembre 2013 &nbsp;(201)</option>
	<option value='http://levenementprecis.com/2013/08/'> août 2013 &nbsp;(262)</option>
	<option value='http://levenementprecis.com/2013/07/'> juillet 2013 &nbsp;(181)</option>
	<option value='http://levenementprecis.com/2013/06/'> juin 2013 &nbsp;(142)</option>
	<option value='http://levenementprecis.com/2013/05/'> mai 2013 &nbsp;(157)</option>
	<option value='http://levenementprecis.com/2013/04/'> avril 2013 &nbsp;(166)</option>
	<option value='http://levenementprecis.com/2013/03/'> mars 2013 &nbsp;(187)</option>
	<option value='http://levenementprecis.com/2013/02/'> février 2013 &nbsp;(143)</option>
	<option value='http://levenementprecis.com/2013/01/'> janvier 2013 &nbsp;(95)</option>
	<option value='http://levenementprecis.com/2012/12/'> décembre 2012 &nbsp;(111)</option>
	<option value='http://levenementprecis.com/2012/11/'> novembre 2012 &nbsp;(79)</option>
	<option value='http://levenementprecis.com/2012/10/'> octobre 2012 &nbsp;(135)</option>
	<option value='http://levenementprecis.com/2012/09/'> septembre 2012 &nbsp;(147)</option>
	<option value='http://levenementprecis.com/2012/08/'> août 2012 &nbsp;(172)</option>
	<option value='http://levenementprecis.com/2012/07/'> juillet 2012 &nbsp;(143)</option>
	<option value='http://levenementprecis.com/2012/06/'> juin 2012 &nbsp;(141)</option>
	<option value='http://levenementprecis.com/2012/05/'> mai 2012 &nbsp;(150)</option>
	<option value='http://levenementprecis.com/2012/04/'> avril 2012 &nbsp;(150)</option>
	<option value='http://levenementprecis.com/2012/03/'> mars 2012 &nbsp;(144)</option>
	<option value='http://levenementprecis.com/2012/02/'> février 2012 &nbsp;(164)</option>
	<option value='http://levenementprecis.com/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='http://levenementprecis.com/2011/12/'> décembre 2011 &nbsp;(76)</option>
	<option value='http://levenementprecis.com/2011/11/'> novembre 2011 &nbsp;(102)</option>
	<option value='http://levenementprecis.com/2011/10/'> octobre 2011 &nbsp;(128)</option>
	<option value='http://levenementprecis.com/2011/09/'> septembre 2011 &nbsp;(154)</option>
	<option value='http://levenementprecis.com/2011/08/'> août 2011 &nbsp;(145)</option>
	<option value='http://levenementprecis.com/2011/07/'> juillet 2011 &nbsp;(116)</option>
	<option value='http://levenementprecis.com/2011/06/'> juin 2011 &nbsp;(60)</option>
	<option value='http://levenementprecis.com/2011/05/'> mai 2011 &nbsp;(38)</option>
	<option value='http://levenementprecis.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='http://levenementprecis.com/2011/03/'> mars 2011 &nbsp;(14)</option>
	<option value='http://levenementprecis.com/2011/02/'> février 2011 &nbsp;(4)</option>
	<option value='http://levenementprecis.com/2011/01/'> janvier 2011 &nbsp;(21)</option>
	<option value='http://levenementprecis.com/2010/12/'> décembre 2010 &nbsp;(27)</option>
	<option value='http://levenementprecis.com/2010/11/'> novembre 2010 &nbsp;(20)</option>
	<option value='http://levenementprecis.com/2010/10/'> octobre 2010 &nbsp;(24)</option>
	<option value='http://levenementprecis.com/2010/09/'> septembre 2010 &nbsp;(1)</option>
	<option value='http://levenementprecis.com/2010/08/'> août 2010 &nbsp;(66)</option>
	<option value='http://levenementprecis.com/2010/07/'> juillet 2010 &nbsp;(64)</option>
	<option value='http://levenementprecis.com/2010/06/'> juin 2010 &nbsp;(47)</option>
	<option value='http://levenementprecis.com/2010/05/'> mai 2010 &nbsp;(49)</option>
	<option value='http://levenementprecis.com/2010/04/'> avril 2010 &nbsp;(68)</option>
	<option value='http://levenementprecis.com/2010/03/'> mars 2010 &nbsp;(39)</option>
	<option value='http://levenementprecis.com/2010/02/'> février 2010 &nbsp;(33)</option>
	<option value='http://levenementprecis.com/2010/01/'> janvier 2010 &nbsp;(46)</option>
	<option value='http://levenementprecis.com/2009/12/'> décembre 2009 &nbsp;(15)</option>
	<option value='http://levenementprecis.com/2009/11/'> novembre 2009 &nbsp;(26)</option>
	<option value='http://levenementprecis.com/2009/10/'> octobre 2009 &nbsp;(24)</option>
	<option value='http://levenementprecis.com/2009/09/'> septembre 2009 &nbsp;(35)</option>
	<option value='http://levenementprecis.com/2009/08/'> août 2009 &nbsp;(20)</option>
	<option value='http://levenementprecis.com/2009/07/'> juillet 2009 &nbsp;(32)</option>
	<option value='http://levenementprecis.com/2009/05/'> mai 2009 &nbsp;(11)</option>
	<option value='http://levenementprecis.com/2009/04/'> avril 2009 &nbsp;(32)</option>
	<option value='http://levenementprecis.com/2009/03/'> mars 2009 &nbsp;(26)</option>
	<option value='http://levenementprecis.com/2009/02/'> février 2009 &nbsp;(4)</option>
	<option value='http://levenementprecis.com/2009/01/'> janvier 2009 &nbsp;(26)</option>
	<option value='http://levenementprecis.com/2008/12/'> décembre 2008 &nbsp;(14)</option>
	<option value='http://levenementprecis.com/2008/11/'> novembre 2008 &nbsp;(12)</option>
	<option value='http://levenementprecis.com/2008/10/'> octobre 2008 &nbsp;(31)</option>
	<option value='http://levenementprecis.com/2008/09/'> septembre 2008 &nbsp;(35)</option>
	<option value='http://levenementprecis.com/2008/08/'> août 2008 &nbsp;(33)</option>
	<option value='http://levenementprecis.com/2008/07/'> juillet 2008 &nbsp;(16)</option>
	<option value='http://levenementprecis.com/2008/06/'> juin 2008 &nbsp;(12)</option>
	<option value='http://levenementprecis.com/2008/05/'> mai 2008 &nbsp;(72)</option>
	<option value='http://levenementprecis.com/2008/04/'> avril 2008 &nbsp;(28)</option>
	<option value='http://levenementprecis.com/2008/03/'> mars 2008 &nbsp;(5)</option>
	<option value='http://levenementprecis.com/2008/02/'> février 2008 &nbsp;(41)</option>
	<option value='http://levenementprecis.com/2008/01/'> janvier 2008 &nbsp;(53)</option>
	<option value='http://levenementprecis.com/2007/12/'> décembre 2007 &nbsp;(12)</option>
	<option value='http://levenementprecis.com/2007/11/'> novembre 2007 &nbsp;(51)</option>
	<option value='http://levenementprecis.com/2007/10/'> octobre 2007 &nbsp;(14)</option>
	<option value='http://levenementprecis.com/2007/09/'> septembre 2007 &nbsp;(13)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2017 - L'Evénément Précis / Tous droits réservés. Réalisation : OPENVISTA</div>
            <div class="grid_6 footer-right">  
                                
                                        <ul id="menu-menu1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19131"><a href="http://levenementprecis.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19132"><a href="http://levenementprecis.com/category/rubriques/">Rubriques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a href="http://levenementprecis.com/category/sous-larbre-a-palabres/">Sous l&rsquo;Arbre à Palabres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19141"><a href="http://levenementprecis.com/category/liens-utiles/">Liens Utiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19142"><a href="http://levenementprecis.com/about-3/">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19143"><a href="http://levenementprecis.com/contactez-nous/">Contactez Nous</a></li>
</ul>                    
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





<div id="ays_tooltip" >You cannot copy content of this page</div>
                    <style>
                        #ays_tooltip,.ays_tooltip_class {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-position: center center;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px  1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
							;
                        }
                        
                        #ays_tooltip > *, .ays_tooltip_class > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1644847464' id='aqpb-view-js-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/levenementprecis.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.9' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/levenementprecis.com\/wp-admin\/admin-ajax.php","nonce":"cb82c66f49"};
/* ]]> */
</script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2' id='nivoslider-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2' id='flex-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2' id='totop-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2' id='selectnav-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2' id='jcarousel-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2' id='nicescroll-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/superfish.js?ver=1.2' id='superfish-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2' id='sticky-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://levenementprecis.com/wp-content/themes/megnet/js/custom.js?ver=1.2' id='custom-js'></script>
</body>
</html>


